Professional Wikis

Professional Wikis

4.11 - 1251 ratings - Source

Other such packages are available, but XAMPP works well because it maintains distributions for Linux, Windows, and ... 1.3 installed, which is sufficient for our purposes, but it also has PHP 4.4.4 installed, which will not work with MediaWiki.

Title:Professional Wikis
Author:Mark S. Choate
Publisher:John Wiley & Sons - 2008-01-07


You Must CONTINUE and create a free account to access unlimited downloads & streaming